Millennial Media iOS SDK Reference

Millennial Media iOS Advertising SDK 6.3.1

Requirements

  • iOS 7.0+
  • Xcode 7.0+

Integration

Refer to Millennial Media Developer Documentation for the latest integration instructions.